<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js lt-ie10 ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->


  <head> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-67067756-2'></script><script>window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-67067756-2');</script>
    <link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:4.28/css/:bundle:descriptive-content.min.css;old-css.min.css" />
<!--[if ! lte IE 9]><!-->
<link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:4.28/css/styles.min.css" />
<!--<![endif]-->
<link rel="stylesheet" type="text/css" href="/static/verdi.zentral.browser/:version:4.28/css/theme_campaign.min.css" />
<script type="text/javascript" src="/static/verdi.zentral.browser/:version:4.28/js/main.min.js"></script>

<base href="https://wir-sind-es-wert.verdi.de/" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=IE7" />
    <title>ver.di – Tarif- und Besoldungsrunde öffentlicher Dienst Bund und Kommunen 2018</title>
    <meta name="description" content="Wir sind es wert! Tarifrunde für die Beschäftigten im öffentlichen Dienst Bund und Kommunen 2018" />
    <meta name="keywords" content="" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta property="og:type" content="website" />
<meta property="og:title" content="Tarif- und Besoldungsrunde öffentlicher Dienst Bund und Kommunen 2018" />
<meta property="og:description" content="Wir sind es wert! Tarifrunde für die Beschäftigten im öffentlichen Dienst Bund und Kommunen 2018" />
<meta property="og:image" content="https://wir-sind-es-wert.verdi.de/static/verdi.zentral.browser/img/images/logo_verdi_quadrat.jpg" />


    <link rel="shortcut icon" href="/++resource++verdizentral/img/appicons/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++resource++verdizentral/img/appicons/touch-icon-57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++resource++verdizentral/img/appicons/touch-icon-72-precomposed.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/++resource++verdizentral/img/appicons/touch-icon-76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++resource++verdizentral/img/appicons/touch-icon-114-precomposed.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/++resource++verdizentral/img/appicons/touch-icon-120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++resource++verdizentral/img/appicons/touch-icon-144-precomposed.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/++resource++verdizentral/img/appicons/touch-icon-152.png" />
    <meta name="msapplication-TileImage" content="/++resource++verdizentral/img/appicons/favicon-144.png" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="application-name" content="ver.di" />
    <meta name="msapplication-square70x70logo" content="/++resource++verdizentral/img/appicons/tile-tiny.png" />
    <meta name="msapplication-square150x150logo" content="/++resource++verdizentral/img/appicons/tile-square.png" />
    <meta name="msapplication-wide310x150logo" content="/++resource++verdizentral/img/appicons/tile-wide.png" />
    <meta name="msapplication-square310x310logo" content="/++resource++verdizentral/img/appicons/tile-large.png" />
    
  <script>  !function(f,b,e,v,n,t,s)  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?  n.callMethod.apply(n,arguments):n.queue.push(arguments)};  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';  n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];  s.parentNode.insertBefore(t,s)}(window, document,'script',  'https://connect.facebook.net/en_US/fbevents.js');  fbq('init', '160448261348198');  fbq('track', 'PageView');</script><noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=160448261348198&ev=PageView&noscript=1'/></noscript></head>
  <body style="" class="campaignsite">
    <script>
        var ajax = new XMLHttpRequest();
        ajax.open("GET", "/++resource++verdizentral/img/icons/icon-sprite.svg", true);
        ajax.send();
        ajax.onload = function(e) {
            var div = document.createElement("div");
            div.innerHTML = ajax.responseText;
            document.body.insertBefore(div, document.body.childNodes[0]);
        }
    </script>

    

    <!-- skiplink navigation -->
    <ul id="skiplinks">
      <li>
        <a class="skip" href="#nav">Zur Hauptnavigation springen</a>
      </li>
      <li>
        <a class="skip" href="#main">Zum Inhalt springen</a>
      </li>
      <li>
        <a class="skip" href="#breadcrumb">Zur Brotkrumennavigation springen</a>
      </li>
    </ul>


    <div class="wrapper">
      <!-- Header - start -->
      <header class="b-main-header x-default">
        <div class="main-header-content">
          <!-- Search - start -->
          <div id="global_search" class="b-top-search js-top-search" role="search">
            <div class="content">
              <form id="global_search_form" class="form" method="get" action="https://wir-sind-es-wert.verdi.de/suche">
                <fieldset>
                  <legend class="hide">Suche</legend>
                  <input class="" type="hidden" value="{&quot;search_text&quot;:&quot;Im ver.di-Netz suchen&quot;}" />
                  <label id="global_search_label" class="hide" for="global_search_input">Sucheingabe</label>
                  <input id="global_search_input" class="input-text js-search-input-autocomplete" role="textbox" aria-required="true" required placeholder="Im ver.di-Netz suchen" aria-labelledby="global_search_label" type="text" name="ZentralSearchPortlet.global_search_input" value="" autocomplete="off" />
                  <input id="global_search_submit" class="input-submit" type="submit" name="global_search_submit" value="" title="Suchen" />
                </fieldset>
              </form>
            </div>
          </div>
          <div class="b-autocomplete jsb_ jsb_SearchAutocomplete" data-jsb="path=suggest.json">
            <div class="content">
              <ul class="list"></ul>
            </div>
          </div>
          <!-- Search - end -->
          <!-- Top menu - start -->
          <nav class="b-top-menu" role="contentinfo">
            <div class="content">
              <div class="social-icons">
  <p class="label">ver.di in den sozialen Netzwerken:</p>
  <ul class="list">
    <li class="element">
      <a class="link facebook" href="https://facebook.com/verdi"></a>
    </li>
    <li class="element">
      <a class="link twitter" href="https://twitter.com/_verdi"></a>
    </li>
  </ul>
</div>

                <ul>
    <li class="element ">
      <a href="https://mitgliedernetz.verdi.de/" class="link ">
        
        Mitgliedernetz
      </a>
    </li>
    <li class="element ">
      <a href="https://mitgliedwerden.verdi.de/beitritt/wirsindeswert" class="link ">
        
        Mitglied werden
      </a>
    </li>
    <li class="element ">
      <a href="#" class="link link-icon link-icon-first icon-globe js-modal-international">
        <span class="visuallyhidden">International</span>
        
      </a>
    </li>
    <li class="element ">
      <a href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwir-sind-es-wert.verdi.de%2Findex.html" class="link link-icon icon-user">
        <span class="visuallyhidden">Anmelden</span>
        
      </a>
    </li>
    <li class="element ">
      <a href="#" class="link link-icon icon-loop jsb_ jsb_TopSearch">
        <span class="visuallyhidden">Suche</span>
        
      </a>
    </li>
  </ul>

            </div>
          </nav>
          <!-- Top menu - end -->
          <div class="content">
            <div class="logo-area x-no-border-bottom">
              <!-- Logo - start -->
<h1 id="logo" class="logo-primary">
  <a class="main-logo-link" title="zur ver.di Startseite" href="https://wir-sind-es-wert.verdi.de">
    <span>
      <br />
      <br />
      Tarif- und Besoldungsrunde öffentlicher Dienst Bund und Kommunen 2018
    </span>
  </a>
</h1>

              <!-- Logo - start -->
              

              <ul class="b-menu-buttons">
                <li class="element">
  <a class="link social-media facebook" href="https://facebook.com/verdi">
    <i class="fa fa-facebook-square" aria-hidden="true"></i>
    <span class="visuallyhidden">Facebook</span>
  </a>
</li>
<li class="element">
  <a class="link social-media twitter" href="https://twitter.com/_verdi">
    <i class="fa fa-twitter-square" aria-hidden="true"></i>
    <span class="visuallyhidden">Twitter</span>
  </a>
</li>

                <li class="element element-search">
                  <a href="#" class="link icon link-search jsb_ jsb_TopSearch">
                    <span class="visuallyhidden">Suche</span>
                  </a>
                </li>
                
              </ul>
            </div>
          </div>
          <!-- Main menu - start -->
          <div class="b-main-menu jsb_ jsb_MainMenu">
  <!-- Menu header - start -->
  <div class="menu-header">Tarif- und Besoldungsrunde öffentlicher Dienst Bund und Kommunen 2018</div>
  <!-- Menu header - end -->
  <!-- Menu section - start -->
  <div class="menu-section content">
    <nav id="nav" role="navigation" class="main-nav">
      <!-- Nav list - start -->
      
      <!-- Nav list - end -->
      <!-- Bottom list - start -->
      <ul class="bottom-nav">
        <li class="element ">
          <a href="https://mitgliedernetz.verdi.de/" class="link ">Mitgliedernetz</a>
        </li>
        <li class="element ">
          <a href="https://mitgliedwerden.verdi.de/beitritt/wirsindeswert" class="link ">Mitglied werden</a>
        </li>
      </ul>
      <!-- Bottom list - end -->
    </nav>
    <div class="lvlStatus">
        <div class="lvlStatus-1"></div>
        <div class="lvlStatus-2"></div>
        <div class="lvlStatus-3"></div>
    </div>
  </div>
  <!-- Menu section - end -->
  <!-- Menu footer - start -->
  <div class="menu-footer">
    <a class="register-btn" href="http://www.verdi.de/ueber-uns/mitglied-werden">
      Mitglied werden
      <i class="fa fa-chevron-right"></i>
    </a>
    <a class="login-btn" href="https://vod.verdi.de/login?came_from=https%3A%2F%2Fwir-sind-es-wert.verdi.de%2Findex.html">
       Anmelden
      <i class="fa fa-chevron-right"></i>
    </a>
  </div>
  <!-- Menu footer - end -->
</div>

          <!-- Main menu - end -->
        </div>
      </header>
      <!-- Header - end -->

      <div class="b-stage-slider x-stage-l jsb_ jsb_StageSlider">
    <div class="cloud js-stage-slider-cloud"></div>
    <ul class="js-slider slider">
  <li style="background-image:url(https://wir-sind-es-wert.verdi.de/++file++5a7ea8a5f1b4cd3156ddaac8/download/09_KS-1600x544_Qualitat.jpg)" class="image">
</li>


  <li style="background-image:url(https://wir-sind-es-wert.verdi.de/++file++5a7ffbe0af08981b66ce0cb9/download/11_KS-1600x544_Rucksicht.jpg)" class="image href js-href" data-url="https://wir-sind-es-wert.verdi.de/beamtenanwaerter">
</li>


  <li style="background-image:url(https://wir-sind-es-wert.verdi.de/++file++5a8296a5f1b4cd3156ddaaee/download/19_KS-1600x544_Wissen2.jpg)" class="image">
</li>


</ul>

    <!-- slidernav - start -->
    <div class="js-slider-nav slider-nav"></div>
    <!-- slidernav - end -->

    <!-- stage content area - start -->
    <div class="squares">
        <div class="square square-back"></div>
        <div class="square square-front"></div>
    </div>
    <!-- stage content area - end -->

</div>

<div><!-- Article menu - start -->

<!-- Article menu - end -->
</div>

<div id="col_full" class="max-content">
  
    
      
<div class="col col-12">
  <section class="b-before-home-content x-campaignsite jsb_ jsb_BeforeHomeContent" data-jsb="color=#1b3e7b">
    <div class="section-content">
        <div class="section-text-content">
            <div class="content">
                
                <div class="content-image">
                    <div class="b-image-info jsb_ jsb_ImageInfo">
                        <picture>
<source media="(max-width: 640px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a942368af0898106a6b6975/download/KayH20180226-_W6A7585.jpg" />
<source media="(min-width: 641px) and (max-width: 1024px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a942368af0898106a6b6975/download/KayH20180226-_W6A7585.jpg" />
<img class="image" alt="Abbildung Personengruppe Verhandlungsauftakt in Potsdam." src="https://wir-sind-es-wert.verdi.de/++file++5a942367af0898106a6b6971/download/KayH20180226-_W6A7585.jpg" />
</picture>
                        <div class="image-info-content js-info" style="height: 318px;">
                            <div class="text">
                                <strong>Foto/Grafik:</strong> Kay Herschelmann
                            </div>
                        </div>
                        <a class="js-btn image-info-btn fa fa-info-circle" href="#"></a>
                    </div>
                </div>
                <div class="content-text">
                    <article>
                        <h2 class="title">Erste Verhandlungsrunde öffentlicher Dienst ohne Ergebnis</h2>
                        <div class="description">Die erste Verhandlungsrunde für die rund 2,3 Millionen Beschäftigten des öffentlichen Dienstes bei Bund und Kommunen ist am 26. Februar 2018 ohne Ergebnis zu Ende gegangen - ver.di kündigt Warnstreiks an.</div>
                    </article>
                </div>
                <div class="content-buttons">

                    <div class="b-forms">

                        <div class="btn-1">
                            <a class="button x-arrow-inside x-text-left" href="https://wir-sind-es-wert.verdi.de/++co++5daec28c-1b0e-11e8-99a7-525400940f89">
                              Weiterlesen <i class="arrow fa fa-chevron-right"></i></a>
                        </div>

                        
                        

                    </div>

                </div>
                <div class="clear"></div>

            </div>
        </div>
    </div>
</section>
</div>
    
  
</div>
<div class="b-content-area-home">
  

  <div class="content">
    <section class="layout-grid">
      
      
      <div class="row">
          
              
<div class="col col-8">
  <section class="b-portlet-image">



    

    <a class="portlet-link" href="http://statement-wir-sind-es-wert.verdi.de">
        
<div class="article-image">
  <!-- image info - start -->
  <div class="b-image-info jsb_ jsb_ImageInfo">
    <!-- image - start -->
    <picture>
<source media="(max-width: 640px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a782495af089879543e7b9d/download/statement-760.jpg" />
<source media="(min-width: 641px) and (max-width: 1024px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a782495af089879543e7ba1/download/statement-760.jpg" />
<img class="image" alt="Wir sind es wert - Statement-Galerie" src="https://wir-sind-es-wert.verdi.de/++file++5a782494af089879543e7b99/download/statement-760.jpg" />
</picture>
    <!-- image - end -->
    <!-- article category - start -->
    
    <!-- article category - end -->
    <!-- image info content - start -->
    <div class="image-info-content js-info">
      <div class="text">
        <strong>Foto/Grafik:</strong>
        ver.di
      </div>
    </div>
    <!-- image info content - start -->
    <a href="#" class="js-btn image-info-btn fa fa-info-circle"></a>
  </div>
  <!-- image info - end -->
</div>


    </a>

</section>
</div>
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  <h2>Darum sind wir es wert</h2>
  <p>Die Tarifrunde für den öffentlichen Dienst beginnt. Zeit, um allen Menschen in Deutschland zu zeigen, warum der öffentliche Dienst es wert ist, gestärkt zu werden. </p> <p>Jetzt mitmachen, persönliches Statement abgeben und einen Blick in die Statement-Galerie werfen!</p> <p><a class="btn_round btn_bg_white btn_small" href="http://statement-wir-sind-es-wert.verdi.de" rel="noopener noreferrer" target="_blank" title="Zur Statement-Galerie"> <span class="prompt">Mitmachen</span> </a></p>
</div>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-8">
  <section class="b-pagination-container">
<!-- section header - start -->
<div class="b-section-header">
    
        <!-- pagination - start -->
        <div class="b-pagination x-pull-right x-small jsb_ jsb_Pagination" data-jsb="{&quot;items_page&quot;: 3, &quot;variant&quot;: &quot;2&quot;}">
            <ul>
                <li class="list-element arrow">
                    <div title="vorherige seite" class="element prev pointer">
                        <i class="fa fa-chevron-left"></i>
                    </div>
                </li>
                <li class="list-element page">1 / 3</li>
                <li class="list-element arrow">
                    <div title="folgeseite" class="element next pointer">
                        <i class="fa fa-chevron-right"></i>
                    </div>
                </li>
            </ul>
        </div>
        <!-- pagination - end -->
    

    

    
        <!-- Title - start -->
        <h2 class="title">Aktuell</h2>
        <!-- Title - end -->
    
</div>
<!-- section header - end -->
<div class="layout-grid">
    <div class="row x-no-top-margin b-pagination-content">
        <div class="module mod_teaser_list col col-6">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Bundestarifkommission beschließt Forderung</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++fde2e87a-0cde-11e8-88f1-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Um 6,0 Prozent, mindestens aber 200 Euro im Monat, sollen die Entgelte in der Tarifrunde öffentlicher Dienst für die Beschäftigten von Bund und Kommunen in diesem Jahr steigen. Ausbildungsvergütungen und Praktikantenentgelte sollen um 100 Euro pro Monat angehoben werden.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-6">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Downloads</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++9788d9c6-0cf8-11e8-99e1-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Alle Flugblätter und Materialien im Rahmen der Tarifrunde öffentlicher Dienst 2018 zum Herunterladen.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-6">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Forderungsbeschluss der ver.di-Bundestarifkommission</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++a1ee9cdc-0ce6-11e8-949f-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Der Forderungsbeschluss der ver.di-Bundestarifkommission für die Tarif- und Besoldungsrunde Bund und VKA 2018 im Wortlaut</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
    </div>
</div>
</section>
</div>
          
              
<div class="col col-4">
  <section class="b-portlet-video js-gallery-control">
    <div class="b-section-header">
        <!-- pagination - start -->
        
        <!-- pagination - end -->
        <!-- Title - start -->
        <h2 class="title">Frank Bsirske zur 1. Tarifrunde</h2>
        <!-- Title - end -->
    </div>
    <ul class="list jsb_ jsb_GalleryList" data-version="one-element">
        <li class="element">
            <!-- content - start -->
            <section class="video-box">
                <a class="link jsb_ jsb_movie" href="https://2068-641-m.edge-cdn.net?mivstoredata=66c93e1a98YToyOntzOjc6ImNtZF92aWQiO2k6MTI1MDE2NTtzOjExOiJjbWRfZXhlY3V0ZSI7aToxO30%2C" title="Gutes Geld, gute Leute, gute Arbeit">
                    <span class="image-box">
                        <span class="icon_play"></span>
                        <img class="image" alt="" src="https://dl.edge-cdn.net/videothumbs/f/6d/7c/videodb_641_44330_10989947_16x9/videodb_641_44330_10989947_16x9_05_MQ.jpg" />
                    </span>
                    <h3 class="video-title">Gutes Geld, gute Leute, gute Arbeit</h3>
                </a>
            </section>
            <!-- content - end -->

        </li>
    </ul>
</section>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-12">
  <section>
  <div class="b-section-header x-no-bottom-margin">
    <h2 class="title">Wir feiern die Stars des öffentlichen Dienstes</h2>
  </div>
</section>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-4">
  <section class="b-portlet-image">



    

    <a class="portlet-link" href="https://wir-sind-es-wert.verdi.de/++file++5a9556f7f1b4cd0fde00bdc6/download/TROED-2018_Roadshow_04-01.png">
        
<div class="article-image">
  <!-- image info - start -->
  <div class="b-image-info jsb_ jsb_ImageInfo">
    <!-- image - start -->
    <picture>
<source media="(max-width: 640px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a96a596f1b4cd0fdf1b9f4e/download/TROED-2018_Roadshow_05_small-01.png" />
<source media="(min-width: 641px) and (max-width: 1024px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a96a597f1b4cd0fdf1b9f52/download/TROED-2018_Roadshow_05_small-01.png" />
<img class="image" alt="Abbildung Tourenplan: Unterwegs für den öffentlichen Dienst - Preisverleihung." src="https://wir-sind-es-wert.verdi.de/++file++5a96a596f1b4cd0fdf1b9f4a/download/TROED-2018_Roadshow_05_small-01.png" />
</picture>
    <!-- image - end -->
    <!-- article category - start -->
    
    <!-- article category - end -->
    <!-- image info content - start -->
    <div class="image-info-content js-info">
      <div class="text">
        <strong>Foto/Grafik:</strong>
        ver.di
      </div>
    </div>
    <!-- image info content - start -->
    <a href="#" class="js-btn image-info-btn fa fa-info-circle"></a>
  </div>
  <!-- image info - end -->
</div>


    </a>

</section>
</div>
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  
  <p>Tag für Tag erbringen die Beschäftigten des öffentlichen Dienstes unzähligen Leistungen, die unser aller Leben leichter und lebenswert machen. Auf unserer Tour durch 15 Städte ehren und feiern wir einige von ihnen - stellvertretend für die vielen Kolleginnen und Kollegen im ganzen Land. Auftakt der Tour war zu Beginn der 1. Tarifverhandlung in Potsdam, nächste Stationen sind Hamburg, Braunschweig und Göttingen.</p> <p><a class="btn_round btn_bg_white btn_small" href="https://wir-sind-es-wert.verdi.de/++co++e5e7a0f2-1d4c-11e8-8c86-525400b665de" rel="noopener noreferrer" target="_blank" title="Mehr Infos zur Preisverleihung "><span class="prompt">Mehr Infos</span> </a></p>
</div>
</div>
          
              
<div class="col col-4">
  <section class="b-portlet-video js-gallery-control">
    
        <!-- pagination - start -->
        
        <!-- pagination - end -->
        <!-- Title - start -->
        
        <!-- Title - end -->
    
    <ul class="list jsb_ jsb_GalleryList" data-version="one-element">
        <li class="element">
            <!-- content - start -->
            <section class="video-box">
                <a class="link jsb_ jsb_movie" href="https://2068-641-m.edge-cdn.net?mivstoredata=71e46876caYToyOntzOjc6ImNtZF92aWQiO2k6MTI1MDQ5NTtzOjExOiJjbWRfZXhlY3V0ZSI7aToxO30%2C" title="Preisverleihung in Potsdam">
                    <span class="image-box">
                        <span class="icon_play"></span>
                        <img class="image" alt="" src="https://dl.edge-cdn.net/videothumbs/5/eb/d8/videodb_641_44330_10995007_16x9/videodb_641_44330_10995007_16x9_01_MQ.jpg" />
                    </span>
                    <h3 class="video-title">Preisverleihung in Potsdam</h3>
                </a>
            </section>
            <!-- content - end -->

        </li>
    </ul>
</section>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-12">
  <section class="b-pagination-container">
<!-- section header - start -->
<div class="b-section-header">
    
        <!-- pagination - start -->
        <div class="b-pagination x-pull-right x-small jsb_ jsb_Pagination" data-jsb="{&quot;items_page&quot;: 15, &quot;variant&quot;: &quot;3&quot;}">
            <ul>
                <li class="list-element arrow">
                    <div title="vorherige seite" class="element prev pointer">
                        <i class="fa fa-chevron-left"></i>
                    </div>
                </li>
                <li class="list-element page">1 / 3</li>
                <li class="list-element arrow">
                    <div title="folgeseite" class="element next pointer">
                        <i class="fa fa-chevron-right"></i>
                    </div>
                </li>
            </ul>
        </div>
        <!-- pagination - end -->
    

    

    
        <!-- Title - start -->
        <h2 class="title">Das solltest du wissen</h2>
        <!-- Title - end -->
    
</div>
<!-- section header - end -->
<div class="layout-grid">
    <div class="row x-no-top-margin b-pagination-content">
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Dein öffentlicher Dienst</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++2a53b70a-ba3b-11e7-8027-525400b665de">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Wie wäre unser Alltag ohne die Leistung der Beschäftigten des öffentlichen Dienstes? Unser Land stünde still. Menschen pflegen, für Strom und Wärme sorgen, Busse und Straßenbahnen fahren u.v.m.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Das sind die Verhandlungspartner</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++169906c8-cded-11e7-9840-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Ab dem 26. Februar 2018 wird über den Tarifvertrag TVöD und den TV-V verhandelt. Was steckt hinter diesen Abkürzungen, wer sitzt auf der Arbeitgeber-, wer auf der Arbeitnehmerseite? Eine Übersicht über die handelnden Akteure</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Ablauf der Tarifverhandlungen</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++e0e57cf6-cdd2-11e7-bc70-525400b665de">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Die Termine für die Tarifverhandlungen für die Beschäftigten beim öffentlichen Dienst von Bund und Kommunen stehen fest. </span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Warum es um mehr geht</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++ad293e92-ba3c-11e7-a16f-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Wirtschaftlich geht es Deutschland gut. Die Konjunktur befindet sich im Aufschwung. Die Arbeitslosigkeit sinkt auf einen neuen Tiefstand. Fast überall in Deutschland kann man sich über Vollbeschäftigung freuen. Und keine Inflation ist in Sicht. Also, alles gut?</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Mehr erreichen für die Beschäftigten</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++65860476-ba37-11e7-9996-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Insgesamt arbeiten 4,7 Millionen Beschäftigte im öffentlichen Dienst und nochmals etwa 500.000 bei kommunalen Unternehmen, das heißt mehr als jeder und jede zehnte Erwerbstätige in Deutschland.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">In die Zukunft investieren</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++052fa2fc-ba3d-11e7-a868-525400b665de">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Ein Blick auf die Haushaltslage genügt, um der Behauptung, es fehle an Geld, Fakten entgegenzusetzen: Seit 2009 steigen die Steuereinnahmen kontinuierlich.  Das heißt, die Kassen sind gefüllt. Lohnerhöhungen sorgen für eine gerechte Verteilung der Einnahmen und sind eine Investition in die Zukunft.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Das 1x1 der Tarifverhandlungen</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++2bc48592-cde1-11e7-b081-525400b665de">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Wie verlaufen Tarifverhandlungen - von der Forderungsdiskussion bis zur Tarifeinigung? Was passiert, wenn es keine Einigung gibt und was muss beim Arbeitskampf beachtet werden? Und vor allem: Wie kannst du dich einbringen? Eine Übersicht</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
        <div class="module mod_teaser_list col col-4">
            <article class="b-short-article">

    <!-- image - start -->
    
    <!-- image - end -->

    <!-- title - start -->
    <h3 class="title">Häufig gestellte Fragen</h3>
    <!-- title - end -->

    <!-- description - start -->
    <div class="description">
        <ul class="list">
            <a class="link" href="https://wir-sind-es-wert.verdi.de/++co++b14f141c-cdef-11e7-a10a-525400940f89">
                <li class="list-element">
                    <i class="list-arrow fa fa-chevron-right"></i>
                    <span>Tarifpolitik - ist das nicht alles nur Folklore? Warum denn „alle Jahre wieder“ Tarifverhandlungen? Was regelt der Tarifvertrag und was steht im Gesetz? Was passiert eigentlich bei Tarifverhandlungen? Fragen &amp; Antworten rund um die Tarifrunde öffentlicher Dienst.</span>
                </li>
            </a>
        </ul>
    </div>
    <!-- description - end -->

</article>
        </div>
    </div>
</div>
</section>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-12">
  <section>
  <div class="b-section-header x-no-bottom-margin">
    <h2 class="title">Was du jetzt tun kannst</h2>
  </div>
</section>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-4">
  <!-- section header - start -->

<!-- section header - end -->

<div class="article-image">
  <!-- image info - start -->
  <div class="b-image-info jsb_ jsb_ImageInfo">
    <!-- image - start -->
    <picture>
<source media="(max-width: 640px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a1edacbf1b4cd741422effa/download/mgw.png" />
<source media="(min-width: 641px) and (max-width: 1024px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a1edaccf1b4cd741422effe/download/mgw.png" />
<img class="image" alt="Jetzt Mitglied werden" src="https://wir-sind-es-wert.verdi.de/++file++5a1edacbf1b4cd741422eff6/download/mgw.png" />
</picture>
    <!-- image - end -->
    <!-- article category - start -->
    
    <!-- article category - end -->
    <!-- image info content - start -->
    <div class="image-info-content js-info">
      <div class="text">
        <strong>Foto/Grafik:</strong>
        Kay Forchtmann/photocase
      </div>
    </div>
    <!-- image info content - start -->
    <a href="#" class="js-btn image-info-btn fa fa-info-circle"></a>
  </div>
  <!-- image info - end -->
</div>
</div>
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  <h2>Noch nicht dabei?</h2>
  <p>Du willst dich aktiv in der Tarifrunde einbringen und dafür sorgen, dass unsere Verhandlungsposition gestärkt wird? Dann ist eine Mitgliedschaft eine gute Entscheidung!</p> <p><a class="btn_round btn_bg_white btn_small" href="https://mitgliedwerden.verdi.de/beitritt/wirsindeswert" rel="noopener noreferrer" target="_blank" title="Zum Online-Beitritt"> <span class="prompt">Mitglied werden</span> </a></p>
</div>
</div>
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  <h2>Alle Vorteile im Überblick</h2>
  <p>Wir sind die Tarifexperten. Aber auch darüber hinaus sind wir dein starker Partner im Berufsleben und bieten dir mit einer Mitgliedschaft viele wichtige Vorteile und Services.   </p> <p><span class="prompt"><a class="btn_round btn_bg_white btn_small" href="http://www.macht-immer-sinn.de"> <span class="prompt">Hier informieren</span> </a> </span></p>
</div>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  
  
</div>
</div>
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  
  
</div>
</div>
          
              
<div class="col col-4">
  <!-- section header - start -->

<!-- section header - end -->

<div class="article-image">
  <!-- image info - start -->
  <div class="b-image-info jsb_ jsb_ImageInfo">
    <!-- image - start -->
    <picture>
<source media="(max-width: 640px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a1ee960f1b4cd741517b473/download/abbinder_voll_geil.png" />
<source media="(min-width: 641px) and (max-width: 1024px)" srcset="https://wir-sind-es-wert.verdi.de/++file++5a1ee960f1b4cd741517b477/download/abbinder_voll_geil.png" />
<img class="image" alt="Tarifrunde" src="https://wir-sind-es-wert.verdi.de/++file++5a1ee98ff1b4cd741385cf7a/download/abbinder_voll_geil.png" />
</picture>
    <!-- image - end -->
    <!-- article category - start -->
    
    <!-- article category - end -->
    <!-- image info content - start -->
    <div class="image-info-content js-info">
      <div class="text">
        <strong>Foto/Grafik:</strong>
        ver.di
      </div>
    </div>
    <!-- image info content - start -->
    <a href="#" class="js-btn image-info-btn fa fa-info-circle"></a>
  </div>
  <!-- image info - end -->
</div>
</div>
          
      </div>
      <div class="row">
          
              
<div class="col col-4">
  <div lang="de" class="b-descriptive-content mod_article">
  
  
</div>
</div>
          
      </div>
      

    </section>
  </div>
</div>

      <!-- Footer - start -->
<footer class="b-main-footer-campaign">
    <div class="content">

        <div class="footer-box">

            <div class="footer-square"></div>
            <div class="footer-content">

                
                <!-- Footer nav - start -->
                <nav>  <ul class="b-main-footer-menu">
    <li class="element ">
      <a href="https://wir-sind-es-wert.verdi.de/impressum" class="link ">
        
        Impressum
      </a>
    </li>
    <li class="element ">
      <a href="/kontakt" class="link ">
        
        Kontakt
      </a>
    </li>
    <li class="element js-modal-international">
      <a href="#" class="link ">
        
        International
      </a>
    </li>
    <li class="element js-modal-photocopyright">
      <a href="#" class="link ">
        
        Bildnachweise
      </a>
    </li>
  </ul>
</nav>
                <!-- Footer nav - end -->
            </div>

        </div>
    </div>
</footer>
<!-- Footer - end -->

    </div>

    <!-- Piwik -->
<script type="text/javascript">var piwikHost = 'web-stat.verdi.de';
                            var piwikSiteId = 513;
                            var pkBaseURL = document.location.protocol + '//' + piwikHost + '/';</script>

<script type="text/javascript">
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
    try {
        var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", piwikSiteId);
        piwikTracker.trackPageView();
        piwikTracker.enableLinkTracking();
    } catch( err ) {}
</script>
<noscript>
  <p>
    <img style="border:0" alt="" src="http://web-stat.verdi.de/piwik.php?idsite=513" />
  </p>
</noscript>
<!-- End Piwik Tracking Code -->

    <script type="text/javascript">
      (function() {
        "use strict";
        window.site_url = "https://wir-sind-es-wert.verdi.de/troed-2018";
      })();
      </script>
    
    <!-- modal - start -->
    <div class="b-modal jsb_ jsb_Modal">
      <!-- modal-branchen - start -->
<div class="b-modal-branchen js-modal-branchen-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Schnelleinstieg zu unseren Branchenseiten</p>

            <div class="b-descriptive-content">
                <ul class="links x-no-left-margin">
                    <li><a href="http://besondere-dienste.verdi.de" target="_blank">Besondere Dienstleistungen</a></li>
                    <li><a href="http://biwifo.verdi.de" target="_blank">Bildung, Wissenschaft und Forschung</a></li>
                    <li><a href="http://bund-laender.verdi.de" target="_blank">Bund und Länder</a></li>
                    <li><a href="http://fidi.verdi.de" target="_blank">Finanzdienstleistungen</a></li>
                    <li><a href="http://gemeinden.verdi.de" target="_blank">Gemeinden</a></li>
                    <li><a href="http://gesundheit-soziales.verdi.de" target="_blank">Gesundheit, soziale Dienste, Wohlfahrt und Kirchen</a></li>
                    <li><a href="http://handel.verdi.de" target="_blank">Handel</a></li>
                    <li><a href="http://medien-kunst-industrie.verdi.de" target="_blank">Medien, Kunst und Industrie</a></li>
                    <li><a href="http://psl.verdi.de" target="_blank">Postdienste, Speditionen und Logistik</a></li>
                    <li><a href="http://sozialversicherung.verdi.de" target="_blank">Sozialversicherung</a></li>
                    <li><a href="http://tk-it.verdi.de" target="_blank">Telekommunikation, Informationstechnologie, Datenverarbeitung</a></li>
                    <li><a href="http://ver-und-entsorgung.verdi.de" target="_blank">Ver- und Entsorgung</a></li>
                    <li><a href="http://verkehr.verdi.de" target="_blank">Verkehr</a></li>
                </ul>
            </div>

        </div>

    </div>

</div>
<!-- modal-branchen - start -->

<!-- modal-international - start -->
<div class="b-modal-international js-modal-international-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Unity Means Strength</p>

            <div class="b-descriptive-content">
                <p>Its approximately 2.1 million members make ver.di one of the largest independent, individual trade union in the world. As a multi-service trade union we look after people employed in over 1.000 different trades and professions, making us fit for the challenges of the 21st century.</p>

                <ul class="links x-no-left-margin">
                    <li>
                        <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++0da83724-a114-11e2-9997-52540059119e" target="_blank">Unity Means Strength</a>
                     </li>
                     <li>
                       <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cb786666-1ab3-11e3-b2a4-5254008a33df" target="_blank">L´union fait la force</a>
                     </li>
                     <li>
                       <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++cc57a1a8-1aba-11e3-8b7e-52540059119e" target="_blank">W jedności siła</a>
                     </li>
                     <li>
                       <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++8f0d39d6-dd8c-11e2-98e2-0019b9e321cb" target="_blank">В единении сила</a>
                     </li>
                     <li>
                       <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++b193a582-1abb-11e3-bc6a-5254008a33df" target="_blank">Estar unidos nos hace fuertes</a>
                     </li>
                     <li>
                       <a href="https://www.verdi.de/ueber-uns/verdi-international/++co++90fcce2c-5b5a-11e3-b32e-52540059119e" target="_blank">V jednotì je síla</a>
                     </li>
                   </ul>
            </div>

        </div>

    </div>

</div>
<!-- modal-international - start -->

<!-- modal-photocopyright - start -->
<div class="b-modal-photocopyright js-modal-photocopyright-content">

    <div class="modal-content">

        <a href="#" class="close js-modal-close"></a>
        <div class="modal-text">
            <p class="title">Bildnachweise</p>
            <div class="b-descriptive-content">
            </div>
        </div>

    </div>

</div>
<!-- modal-photocopyright - start -->

  <!-- modal-recommendation - start -->
  <div class="b-modal-recommendation js-modal-recommendation-content jsb_ jsb_Recommend">
    <div class="modal-content">
      <a href="#" class="close js-modal-close"></a>
      <div class="modal-text">
        <p class="title">Weiterempfehlen</p>
        <div class="description">
          <p class="paragraph intro">
            Sagen Sie es Kollegen, Freunden, Bekannten! Einfach Formular
            ausfüllen, Nachrichtentext individuell anpassen und abschicken.
          </p>
          <p class="paragraph x-text-right">
            <span class="require-color">*</span>
            Pflichtfelder
          </p>
        </div>
        <form class="js-form" action="" method="post">
          <fieldset class="error_messages hide">
            <legend class="hide"><span>Fehlermeldungen</span></legend>
            <ul>
              <li class="hide error_recipient_name">
                <label for="recipient_name">Bitte geben Sie den Namen des Empfängers ein!</label>
              </li>
              <li class="hide error_recipient_email">
                <label for="recipient_email">Bitte geben Sie die E-Mail-Adresse des Empfängers ein!</label>
              </li>
              <li class="hide error_sender_name">
                <label for="sender_name">Bitte geben Sie Ihren Namen ein!</label>
              </li>
              <li class="hide error_sender_email">
                <label for="sender_email">Bitte geben Sie Ihre E-Mail-Adresse ein!</label>
              </li>
              <li class="hide error_captcha_answer">
                <label for="captcha_input">Bitte lösen Sie die Rechenaufgabe!</label>
              </li>
            </ul>
          </fieldset>
          <ul class="list">
            <li class="element">
              <div class="label">
                <label for="recipient_name">Empfänger Name: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="recipient_name" id="recipient_name" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="recipient_email">Empfänger E-Mail: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="recipient_email" id="recipient_email" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="sender_name">Ihr Name: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="sender_name" id="sender_name" value="" />
              </div>
            </li>
            <li class="element">
              <div class="label">
                <label for="sender_email">Ihre E-Mail: <span class="require-color">*</span></label>
              </div>
              <div class="input">
                <input type="text" name="sender_email" id="sender_email" value="" />
              </div>
            </li>
            <li class="element">
                <div class="label">
                    <label for="captcha_input" class="captcha_label">Spamschutz: Wieviel ist ##captcha## <span class="require-color">*</span></label>
                </div>
                <div class="input">
                    <input type="text" value="" id="captcha_input" name="captcha_answer">
                    <input type="hidden" value="" name="captcha_expected" class="captcha_hidden">
                </div>
            </li>
          </ul>
          <button class="btn" type="submit" name="submit" value="">
            <span class="prompt">Abschicken</span>
          </button>
          <p class="branding">ver.di &ndash; Vereinte Dienstleistungsgewerkschaft</p>
          <a class="privacy" href="https://www.verdi.de/impressum/++co++1e7cc50a-2b44-11e3-af58-52540059119e">Datenschutz</a>
          <div class="clear"></div>
        </form>
      </div>
    </div>
  </div>
  <!-- modal-recommendation - end -->

    </div>
    <!-- modal - end -->

    <div class="jsb_ jsb_Electionbox">
      
    </div>
  </body>

</html>
